PEP8 applied
[youtube-dl] / devscripts / transition_helper_exe / setup.py
index aaf5c2983e9d362da287afd2006bbdd0df413a54..bb3264af0a0c96effc885943f9ea6f031eac7e70 100644 (file)
@@ -9,4 +9,4 @@ py2exe_options = {
     "dll_excludes": ['w9xpopen.exe']
 }
 
-setup(console=['youtube-dl.py'], options={ "py2exe": py2exe_options }, zipfile=None)
\ No newline at end of file
+setup(console=['youtube-dl.py'], options={"py2exe": py2exe_options}, zipfile=None)