Bump versions to 0.0.13 across the board
[rust-lightning] / lightning-block-sync / Cargo.toml
index c454de395e27d1c5bb95034ca5f5a6318c134ca6..968e500ef4940041ce19c2daffd8b2d8afb7c8b1 100644 (file)
@@ -1,6 +1,6 @@
 [package]
 name = "lightning-block-sync"
-version = "0.0.1"
+version = "0.0.13"
 authors = ["Jeffrey Czyz", "Matt Corallo"]
 license = "Apache-2.0"
 edition = "2018"
@@ -14,7 +14,7 @@ rpc-client = [ "serde", "serde_json", "chunked_transfer" ]
 
 [dependencies]
 bitcoin = "0.26"
-lightning = { version = "0.0.12", path = "../lightning" }
+lightning = { version = "0.0.13", path = "../lightning" }
 tokio = { version = "1.0", features = [ "io-util", "net" ], optional = true }
 serde = { version = "1.0", features = ["derive"], optional = true }
 serde_json = { version = "1.0", optional = true }