Bump versions to 0.0.13 across the board
[rust-lightning] / lightning-net-tokio / Cargo.toml
index 587fe1b12a913798c5cf6e2511a82f1f4f9336ef..2a6f3daee2fc931d5fe65c5dc257bfc72ac941cc 100644 (file)
@@ -1,6 +1,6 @@
 [package]
 name = "lightning-net-tokio"
-version = "0.0.5"
+version = "0.0.13"
 authors = ["Matt Corallo"]
 license = "Apache-2.0"
 edition = "2018"
@@ -11,7 +11,7 @@ For Rust-Lightning clients which wish to make direct connections to Lightning P2
 
 [dependencies]
 bitcoin = "0.26"
-lightning = { version = "0.0.12", path = "../lightning" }
+lightning = { version = "0.0.13", path = "../lightning" }
 tokio = { version = "1.0", features = [ "io-util", "macros", "rt", "sync", "net", "time" ] }
 
 [dev-dependencies]